Configured to not write apport reports inc

Setting up libgpg-error0 1.

insserv service mountkernfs has to be enabled to start service procps

Setting up libpangocairo No apport report written because MaxReports is reached alreadydpkg: error processing package software-properties-gtk --configure : dependency problems - leaving unconfigured No apport report written because MaxReports is reached already No apport report written because MaxReports is reached already dpkg: dependency problems prevent configuration of apturl: apturl depends on software-properties-gtk; however: Package software-properties-gtk is not configured yet.

Setting up libxdmcp6 Package pinentry is not installed.

ubuntu 18.04 no apport report written because maxreports is reached already

Setting up python-simplejson 2. Unpacking libgtk2.

Invoke-rc.d: initscript procps, action start failed.

Setting up libpangocairo Setting up libxdamage1 Setting up python-launchpadlib 1. Setting up libpkit0 0. Setting up libatk1. Setting up libjbig0 2. After this operation, 0 B of additional disk space will be used. Setting up libjasper1 1. Package ubuntu-system-settings is not installed.

Warning: program compiled against libxml using older Setting up libk5crypto3 1. No apport report written because MaxReports is reached already No apport report written because MaxReports is reached already dpkg: dependency problems prevent configuration of apport-gtk: apport-gtk depends on procps; however: Package procps is not configured yet.

Setting up libpangoxft Setting up libxinerama1 Setting up libpkit0 0.

Package udev is not configured yet

No apport report written because MaxReports is reached alreadydpkg: error processing package apturl --configure : dependency problems - leaving unconfigured No apport report written because MaxReports is reached already No apport report written because MaxReports is reached already No apport report written because MaxReports is reached already dpkg: dependency problems prevent configuration of bluez-alsa:amd bluez-alsa:amd64 depends on bluez; however: Package bluez is not configured yet. Package pinentry-gtk2 which provides pinentry is not configured yet. Setting up libthai0 0. It make we cannot use apt-get to install any packages. Setting up libksba8 1. Setting up libsystemd-login0 Setting up libxdata Setting up libavahi-common3 0. Setting up python-configobj 4.
Rated 6/10 based on 118 review
Download
xroad secruity server install problem